@dhis2-ui/popover

UI Popover

Usage no npm install needed!

<script type="module">
  import dhis2UiPopover from 'https://cdn.skypack.dev/@dhis2-ui/popover';
</script>

README

:warning: This is currently considered internal, please use @dhis2/ui.

See the Getting started guide for more information.