@northscaler/entity-support

Support library for persistent domain entities

Usage no npm install needed!

<script type="module">
  import northscalerEntitySupport from 'https://cdn.skypack.dev/@northscaler/entity-support';
</script>

README

@northscaler/xxx

Say something.

Overview

Justify need for library.

TL;DR

Show how to use it, "hello world"-style.