@prescrire/pouchdb

PouchDB database wrapper, invokes initial loading, cache loading, replication, and other features of PouchDB

Usage no npm install needed!

<script type="module">
  import prescrirePouchdb from 'https://cdn.skypack.dev/@prescrire/pouchdb';
</script>

README