@stratiods/dropdown

SDS Components :: Angular Dropdown Component

Usage no npm install needed!

<script type="module">
  import stratiodsDropdown from 'https://cdn.skypack.dev/@stratiods/dropdown';
</script>

README

SDS Components :: Angular Dropdown

Dropdown component for use as floating menus and other uses.

Compatibility

Angular >= v.7.2.15

Installation

Run npm install @stratiods/dropdown or

run yarn add @stratiods/dropdown

Use

ToDo ...