anticore-apisdeprecated

A module to pick the JS APIs as simple static functions

Usage no npm install needed!

<script type="module">
  import anticoreApis from 'https://cdn.skypack.dev/anticore-apis';
</script>

README