antlr4ts-es5

ANTLR 4 runtime for JavaScript written in Typescript

Usage no npm install needed!

<script type="module">
  import antlr4tsEs5 from 'https://cdn.skypack.dev/antlr4ts-es5';
</script>

README