api-dialect

a wrapper of express request

Usage no npm install needed!

<script type="module">
  import apiDialect from 'https://cdn.skypack.dev/api-dialect';
</script>

README