appsparklerdeprecated

This is my first npm package

Usage no npm install needed!

<script type="module">
  import appsparkler from 'https://cdn.skypack.dev/appsparkler';
</script>

README