easy-aaptdeprecated

npm i easy-aapt

Usage no npm install needed!

<script type="module">
  import easyAapt from 'https://cdn.skypack.dev/easy-aapt';
</script>

README

easy-aapt

Installation

npm i easy-aapt

Usage

'use strict';

const packageInfo = require('easy-aapt');

packageInfo('android-debug.apk')
  .then(console.log)
  .catch(console.error);