lowli

When underscore is way more than you asked for

Usage no npm install needed!

<script type="module">
  import lowli from 'https://cdn.skypack.dev/lowli';
</script>

README