maplibre-gl-styles

ready to use mapbox/maplibre gl styles with disputed boundry support

Usage no npm install needed!

<script type="module">
  import maplibreGlStyles from 'https://cdn.skypack.dev/maplibre-gl-styles';
</script>