thebluealliance-wrapper

A robust wrapper for The Blue Alliance API V2.0

Usage no npm install needed!

<script type="module">
  import theblueallianceWrapper from 'https://cdn.skypack.dev/thebluealliance-wrapper';
</script>

README